Осталось...

Tv novelas и не только.Форум о теленовелах

Объявление

Доброго времени суток всем! Добро пожаловать на форум "Tvnovelas и не только"!
Навигация по форуму Стоп кадр Наши активисты

Правила форума


Новости форума


VIP-раздел


Мы в контакте


Проекты нашего форума


Регистрация


СКОРО 72 СЕРИЯ!


    Здравствуй, гость! Для просмотра всех разделов вам необходимо зарегистрироваться

    Информация о пользователе

    Привет, Гость! Войдите или зарегистрируйтесь.


    Вы здесь » Tv novelas и не только.Форум о теленовелах » О нашем форуме » Технические сбои в работе форума


    Технические сбои в работе форума

    Сообщений 41 страница 60 из 64

    41

    Nady1982 написал(а):

    Девочки всем привет!!! Вот хотела сейчас загрузить фото своего города с компа, но он не загружает на форум! Почему? Может ли из - за веса фотки не загружаться?

    Надя, наверное даёт сбои аплоуд. Загрузи позже.

    0

    42

    Всё фото загрузились, но теперь у меня другая проблема))))

    Почему то очень долго загружаются странички, сначала я грешила на фото, мол много весят, но у меня так же тормозит и раздел с резюме... К тому же часто в последнее время, вместо одной страницы загружается один и тот же текст по несколько раз, и опять тормозит сама загрузка сообщения на странице... А когда выходишь из форума так и не дождавшись загрузки получается вот такой вид...

    http://se.uploads.ru/t/XhQnH.jpg

    нет ссылки на тему которую я выложила последней. Почему я не знаю. Такая "котовасия" у меня уже давно идёт и мне это не нравится и даже раздражает....

    0

    43

    Я одна такая проблемная, наверно?! Не могу загрузить форум. Загрузился так теперь каждую страничку открывает с третьего раза. Так долго соединяет... Главное другие сайты открывает махом, а вот форум наш не хочет открывать. Я уже установила и другие браузеры (опера, гугл хром, яндекс, мазила) и везде одно и тоже.... Кто - нибудь знает как с этим бороться?

    0

    44

    это сервер барахлил

    0

    45

    Я тоже 2 дня не могла прорваться на форум! А если и прорывалась, то переходя на какую-нибудь тему, опять выпадала из него. Другие форумы my.bb тоже не открывались... Это у них там что-то не в порядке было. Сейчас вроде бы всё в норме.

    0

    46

    Уважаемые пользователи нашего форума!
    Наш форум имеет 2 домена:

    1.http://tvnovelas.mybb.ru/
    2. http://tvnovelas.ru/

    В данный момент форум доступен только по первому адресу: http://tvnovelas.mybb.ru/. Как объяснили специалисты единого форума поддержки Mbb, это связано с DOS атаками. Надеюсь это временное явление!

    0

    47

    Тоже заметила неладное. Через гуггл-хром войти не могла, поэтому через яндекс-браузер захожу...

    0

    48

    Недавно у меня появилась проблема...а может, не только у меня. При изменении текста (сделать другой шрифт, цвет и прочее) меня перекидывает вверх страницы....  У кого-нибудь есть такое? :huh:

    +1

    49

    Vvvictoria написал(а):

    Недавно у меня появилась проблема...а может, не только у меня. При изменении текста (сделать другой шрифт, цвет и прочее) меня перекидывает вверх страницы....  У кого-нибудь есть такое?

    У меня тоже такое бывает с некоторых пор. Раньше такого не было.

    0

    50

    У меня давно такое происходит, но как ни странно только на ОПЕРЕ, в МАЗИЛЕ вроде бы пока нормально работает...

    0

    51

    Nady1982 написал(а):

    только на ОПЕРЕ, в МАЗИЛЕ вроде бы пока нормально работает...

    У на Опере наоборот глючит

    0

    52

    Девчёнки, ни чего понять не могу!!! В поздравлениях пишу заголовок С днём молодёжи, а он мне выдаёт совсем другое...

    ДНЁС М МОЛОДЁЖИ!!!!

    Как не пыталась исправлять, а он одно и тоже переставляет местами буквы и всё тут. Что делать?

    0

    53

    Nady1982 написал(а):

    Девчёнки, ни чего понять не могу!!! В поздравлениях пишу заголовок С днём молодёжи, а он мне выдаёт совсем другое...

    Вроде все нормально.

    0

    54

    Опять глючит загрузка фотографий!

    0

    55

    Девочки почему то когда я пытаюсь выложить сообщения на форуме, форум меня выкидывает и выдает картинку где говорится что отсутствует связь с сайтом, хотя другие сайты работают нормально...

    0

    56

    Видящий (Фитц Чивел) написал(а):

    Девочки почему то когда я пытаюсь выложить сообщения на форуме, форум меня выкидывает и выдает картинку где говорится что отсутствует связь с сайтом, хотя другие сайты работают нормально...

    Не знаю, я выкладываю, как видишь. Попробуй в другом браузере.

    0

    57

    И в мазиле и в опере одна проблема ни как не получается, хотя буквально перед этим минуту назад спокойно отправила короткое сообщение на форум. А вот когда пытаюсь отправить длинное сообщения выделив цветами оно не отправляется и выбрасывает с форума

    0

    58

    Видящий (Фитц Чивел) написал(а):

    когда пытаюсь отправить длинное сообщения выделив цветами оно не отправляется и выбрасывает с форума

    Может быть барахлят цвета... Подожди, пока не отправляй, может наладится. Я сегодня отправляла, но короткие сообщения и в основном видео.

    0

    59

    Запрошенный URL /поиск?полосы=1 и Q=кэш:http://в tvnovelas.mybb.ру/пост.РНР?тид=4697 не был найден на этом сервере


    перевела то что появляется после отправки. Как это понять, я с утра туплю

    0

    60

    Видящий (Фитц Чивел) написал(а):

    перевела то что появляется

    Надя, не знаю, что это может быть.

    0


    Вы здесь » Tv novelas и не только.Форум о теленовелах » О нашем форуме » Технические сбои в работе форума